Home > Connect Error > Connect Error 10060 Ziggo

Connect Error 10060 Ziggo

A connection attempt failed because the connected party did not properly respond after a period of time, or established connection failed because connected host has failed to respond. Je account verwijderen en opieuw toevoegen kan ook helpen... Het probleem moet bij jullie liggen. :x OldSkool26 juni 2008, 22:47Al eens geprobeerd via good old telnetsessie? Als ik in newsleecher mijn email adres als gebruikersnaam gebruik en het wachtwoord van ziggo.nl of het wachtwoord van mijn email bij ziggo gebruik of ik gebruik geen login gegevens krijg Source

Ik had getypt smtp. (deed het uit mijn hoofd) maar bedoelde mail. was zeker een kleine storing. ik heb mijn gebruikersnaam wel @casema.nl toegevoegd. Bye, Raymond. https://ziggo-gebruikers.nl/forum/showthread.php?t=48075

Dus ik kan je vertellen.... Alles, zelfs een leeg bericht, wordt als spam aangemerkt en wordt niet verzonden. Deel 2 « vorige volgende » Print Pagina's: 1 ... 69 70 [71] 72 73 ... 101 Omlaag Auteur UPC mail problemen.

Op zich mag je overigens van een internet service best verwachten dat communicatie per e-mail verloopt en niet via een ouderwets medium (brief post). Zoals ik al zei, het werkt niet meer. CeeS27 juni 2008, 21:30Heb smtp weer teruggezet naar casmea (smtp.casema.nl). Vul je gebruikersnaam of e-mailadres in.

Tenminste ik denk dat het hier fout gaat. Waarschijnlijk download je te snel. As RD said, check for updated drivers for your NIC and/or updated firmware for your router. find this marcedwin29 juni 2008, 00:30smtp.ziggo.nl heeft nog nooit gewerkt, dat is nog niet actief/gewijzigd.

Proudly Powered by phpBB © phpBB Group © 1998-2015 mozillaZine All Rights Reserved HomeZiggo ForumZiggo KortingOver Chelloo Welkom! Sinds 25 juni j.l. Heb je nog geen loginnaam? De oude werkt gewoon en kun je ook blijven gebruiken, maar we adviseren nieuwe klanten de nieuwe instellingen.

Vul de namen van de e-mailservers in. http://www.duken.nl/forums/topic/23629-error-10060-occured/ Thanks, Raymond. En daar staat nog "mail.home.nl". @homers kunnen de nieuwe instellingen dus NIET zien. Krijg volgende foutmelding: Er is een onbekende fout opgetreden.

I tried Eweka, ziggo, knp and newsgrabber. this contact form Deel 2 « Reactie #700 Gepost op: 11 mei 2011, 18:55:27 » yeaah het is weer zover! Lijkt me op zich niks mis mee. Ik had getypt smtp. (deed het uit mijn hoofd) maar bedoelde mail.

Gebruikersnaam of e-mail Verstuur Terug naar overzicht Spring naar bijdragen Downloaden via Nieuwsgroepen & Spotnet Geregistreerde gebruiker? Maak je geen zorgen deelname op ons forum is eenvoudig. Ziggo Webteam_Geoffrey27 juni 2008, 15:40Hallo lotgenoten, mij is het ook overkomen en ik zit zelf in de IT. have a peek here Er zijn dus veel dingen die u kunt proberen.

Deel dit bericht Link naar bericht Deel via andere websites Chefke112 0 Junior Member Members 0 19 berichten Geplaatst Mei 24, 2010 Verander eens je poort 119 in 583 en Deze moeten beide mail.home.nl zijn. ----------------------------------------------------------------------- Maar ja, zal de post wel weghalen. We're not affiliated or endorsed by the Mozilla Corporation but we love them just the same.

The connection to the server has failed.Server: 'pop3.upcmail.nl'Windows Live Mail Error ID: 0x800CCC0EProtocol: POP3Port: 110Secure(SSL): NoSocket Error: 10060 Gelogd Print Pagina's: 1 ... 69 70 [71] 72 73 ... 101 Omhoog

Gelogd hoedenplank Berichten: 36200/20 MbpsPostcode: 3206Meer..Modem: Cisco EPC3925Hoofdaansluiting: MeterkastBesturingssysteem: Windows 7 Re: UPC mail problemen. Deel 2 « Reactie #709 Gepost op: 12 mei 2011, 08:44:40 » Unable to send or receive messages for the UPC (xxxxxx) account. na. SMTP server en POP server lees ik net daar moet ik niks aan wijzigen.

En daar staat nog "mail.home.nl". @homers kunnen de nieuwe instellingen dus NIET zien. Gelogd upcjol Berichten: 3Postcode: 2931Meer..Hoofdaansluiting: MeterkastBesturingssysteem: Windows Vista Re: UPC mail problemen. Ik dacht zal settings (http://blob.ziggo.nl/dynamic//NL_HOME/BLOB_UPLOAD/GebruikersHandleiding_internet_v1.0b.pdf) [mail.ziggo.nl] alvast aanpassen (voor mijn toekomstige alles-in-1), en het werkte, verrassend, meteen. Check This Out Bijvoorbeeld door het toevoegen van de tags [b] [/b] voor en na de tekst, wordt de geselecteerde tekst vetgedrukt.

Hoeft niet persÚ, mag ook gewoon een ander mailadres met bijbehorend wachtwoord van jezelf zijn, zolang dit maar ÚÚn van de mailadressen is van je eigen ziggo account. __________________ testerdetest Laatst Lijkt me op zich niks mis mee. Zo ook het opnieuw invoeren van het mailprofiel door eerst de oude te verwijderen. ja maar wat nu als e-mail die jullie sturen nooit aankomt.

Nu maakt ie verbinding, of althans dat probeert ie. Upload afbeelding of Upload video Help Tekstopmaak Door gebruik te maken van speciale tags is het mogelijk om de tekst op te maken. Alles, zelfs een leeg bericht, wordt als spam aangemerkt en wordt niet verzonden. Misschien is het verstandig om naast een e-mail ook jullie klanten via een ouderwetse brief op de hoogte te stellen.

Als Ziggo dit slim wilt aanpakken dan hoop ik dat als het technisch goed is, dat het gecommuniceerd wordt via brieven. De @home site zal niet heel lang meer operationeel zijn, vermoedelijk passen ze het daar niet meer aan. Je moet dus gewoon je 'oude' smtp en pop servers laten staan. Maar dan krijg ik een foutmelding: Unalble to logon.

Gelogd ed41 Berichten: 15Ziggo Alles-in-1Horizon300/30 MbpsPostcode: 3077Meer..Modem: Connect BoxDecoder: Samsung HD DVR (SMT-G7400)Decoder (2e): Samsung Client (SMT-E6400)Decoder (3e): Samsung Client (SMT-E6400)Router: ASUS RT-AC66UHoofdaansluiting: WoonkamerBesturingssysteem: Windows 10Ziggo / UPC abonnee sinds: 2008 De lijst die ik net gepost heb is de lijst die op dit moment gesupport word. Met vriendelijke groet, Jan. Ontvangen lukt wel.

Nee, daar zit de mail.home.nl entry verstopt in een pdf en deze zal wel niet aangepast worden... Welke firewall gebruik je?edit: nulletje te veel in je poort gezet Deel dit bericht Link naar bericht Deel via andere websites kaasbroodje 25 Duken God Oud-Modje 25 10278 berichten Download Nu werkt het weer. Dus ik zie de brief graag tegemoet als er dingen wijzigen.

Als je als "@homer" op ziggo inlogt en je wil de instellingen zien krijg je de mededeling dat je nog niet bent omgezet naar ziggo en dan wordt je vanzelf naar Het is nu 21:11. -- Fluid Style ---- Tablet ---- Fixed ---- Fixed 800px Style -- Mobile -- English (US) -- Nederlands E-mail ons - Home - Archief - Regels en Gelogd martijn24 Berichten: 4Postcode: 5702Meer..Modem: Cisco EPC3212Router: d-link 655Hoofdaansluiting: MeterkastBesturingssysteem: Windows 7 Re: Connect box verbinding die weg valt of extreem zakt « Reactie #167 Gepost op: 26 jun 2016, Aangezien Google voor dit foutnummer toch regelmatig naar een virusscanner wijst, zou ik als bovenstaande test wel lukt, eens beginnen met deze te de´nstalleren (uitschakelen is bij dit soort problemen in